Почему-то на новом телефоне lenovo a328 на платформе android 4 не открываются

Google Android 4

Вопрос 16109
Эдуард
Москва
6 лет назад

почему-то на новом телефоне(lenovo a328) на платформе android 4 не открываются файлы в читалке FBReader 2.3.2. На старом LG (Android 2.2) всу было нормально.

Ответы 1

Yuriy
5 лет назад

Нужно искать версию приложения которая точно работает на установленной версии android. Не факт что в google play именно такая скачивается. Можно через google play связаться с разработчиком и уточнить нужную вам версию.

androidovod
Google Android 4 Инструкция по эксплуатации
Инструкция по эксплуатации
Google Android 4 Краткое руководство пользователя KitKat 4.4
Краткое руководство пользователя KitKat 4.4
Google Android 4 Инструкция 4.3 для Nexus7
Инструкция 4.3 для Nexus7
Google Android 4 Инструкция 4.1
Инструкция 4.1